Comments

1 comment

  • Support Team

    Hi, friend,

    Good day!

    If you don't want to input the password, maybe you could disable the password of the system. It could be done on the monitor Menu-->Configuration-->General-->Enable Password.

    If we misunderstood your problem, please kindly provide me a picture to show the problem.

    0
    Comment actions Permalink

Please sign in to leave a comment.